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Abstract

Nowadays, the subject of Refrigeration is a special topic for Mechanical Engineering,
and has appeared in category 6 of License for Professional Practice Examination. The objective
of this project is to make an electronics educational aid for self — learning. Each chapter shows
pictures, graphic animation picture, tables and examples of calculation with detailed description,

This electronics educational aid includes 13 chapters: Chapter - 1 First Step to
Refrigeration Engineering, Chapter - 2 Physical Principle in Refrigeration, Chapter - 3
Psychrometrics Chart Analysis, Chapter - 4 The Vapor-Compression Cycle, Chapter - 5
Multipressure Systems, Chapter - 6 Heating Load Calculation, Chapter - 7 Compressor Analysis
and Design, Chapter - 8 Evaporators Analysis and Design, Chapter - 9 Condensers Analysis and
Design, Chapter -~ 10 Expansion Valve Analysis and Design, Chapter - 11 Piping Refrigeration
Analysis and Design, Chapter - 12 Properties of Refrigerants and Chapter - 13 Absorption
Refrigeration Analysis.

In order to evaluate the e — learning aid, thirty final — year mechanical engineering
students, were asked to fill our own — designed evaluation form. The scores are run from 1, which
means minimum satisfaction through 5, meaning maximum satisfaction. After collecting the

thirty filled forms, the mean satisfaction is 2 = 3.64 with standard deviation S.D. = 0.41.
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2.1.1 %’unaumsﬁ]niﬂmmu Adobe Flash CS3 Professional

msiéh 1) 1¥mTalsunsy Adobe Flash CS3 Professional ag@auiu 2 35 fie

= 3 = A A
380 1 AANAUOUINY Start > Programs File > Adobe Flash CS3 finnjuumiine

ulad degfn 2.1

d d
51l0 2.1 ueraamsdigam Talsunsy Adobe Flash CS3 334 1 (Start Menu)
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110 2.2 usrmamsdh %o Talsunsu Adobe Flash CS3 337 2 (Short Cut)

2.1.2 Huisznevvesldsunsu
r
200IMNI 19U UB4 Flash iieila Talsunsuduanniieouos Adobe Flash CS3 92

o _.d
ﬂﬂngfmmm;ﬂn 23
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3107 2.3 ustmenshdrevea Tilsunsu Adobe Flash CS3

& a a Ao
dionand@onmsadisnasuInyises Flash TaondnNada File > New > Flash File

| o P
wilsngamlszneusenmmsinuaagili 2.4
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2.1.2.1 unn5osilondn (Main Toolbar)

A v L 1]
uaunsosilenugumsiaundnves Tdsunsy wu msada'lidlng, madalis,

mifaasndoya Hudu Tavawsonaugulduaas nieludewaasTavadndendid

()~ D& HE DEN 20 A ERRDE-¢)

oo

Snap to Objeets

Window, Toolbar, Main ﬁﬂ;ﬂﬁ 2.5

d 4 "
51 2.5 urmaoUINSBAiENGN (Main Toolbar)

A
2.1.2.2 UDUINTBYIIB (Toolbox)
¥ A 4 o U A L] 1
ngundestioadnnuuaziamsing Uszneudivluniesiiodesdieg aunsoile/

-3 l:l . v A A
tla A20f193 Window, Tools Tasernnsautuniesiioflunuing 14 s nuaa fio inTesile
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o A . 4 .
naaAtdening (Section) 1ATBINBNNINIANH (Drawing) 1ATOITEAIURUYNNDI (View)

4 4 4o 1o v d
nFeaiionrunud (Color) iazinTosiiosausaing (Modify) Asgih 2.6

wirnefiannamBandig (Section)

WFEARUNIAANANTN (Drawing)

LATRSIBALANYNNDY (View)

wirnafiamauan® (Color)

wiaaliednusieing Modity)

<
3117t 2.6 ustaauouiaTeaile (Toolbox)

2.1.2.3 Timeline Frame 1§0¢ Layer
o w ) £ A A
- @udifuna (Time line) Wisuaifounamlylumsadrenimatoulng nie

Movie Tulsunsuozinisgaeiniidvaz 5 9aam fegilin 2.7

!I 5 10 15 20 25 30 35 40 45 50 55 60 65

P
31M 2.7 uerad Time line

1 A 1 [ 1 I 1
- 5N (Frame) Al Foudng NEsedafumaeiuIm udazvoutFouaiiounszay
. d a - 4 aya A .
1udu Amanm 1 eSoum  uazildou'liyng lsu e ldiRanmndounivesiag

o .id
weumiioumsnamsigulusfndaguh 2.8
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| Untitted-1~ |

717 2.8 uerasla (Frame)

¢ ﬂ y  dd {l’ o ﬂ o 4 4 T v A
R GItGR (Layer)t UAIUNINU ﬂgﬂuﬂﬂﬂaﬂ“]ﬂﬂul UHU INDNVWNUADNITIAUTU

] T ; o 4
ufly auvTounsndoyanieg Iddediu dsgaln 2.9

| untitied-3* |
a0 5 0 15 20 5
W Layer 2 -+ N
Ql Layer 1 « + A
51l 2.9 nanunwes (Layer)
2.1.3 Stage

? 4 2 { 4 d
Stage AOMNUNIMIUEAINAYDS Flash YUIAYDY Stage HuzannIafmmua Aoy

A - ) o -7 1 ¥
TAvanmineauazasatums 1nusse msdmusnnaiildaeae 11

3 - o o |
Yunouh 113enA193 File > New... Aag1lin 2.10

[ Adobe Fiash

Edit View |

nsert  Modify Text Commands

V)
Open... ‘ Ctl+0
Browse... ,, Ctrl+AR+0 3| u

Open from Site... AanMY 3

Open Recent

P
51/ 2.10 uaAINI5 8319 New File
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L

3 a4 P R o §
funoud 2 denf1ds Modify > Document... #a31lh 2.11

ne

sert Tet Commands Control Debug  Wint

( T

—

Y Convert to Symbaol... ‘ 8 o |

Break Apart Ctrl+B ‘

sk 2

ARV ..
Bitmap ,
Symbol »

A ﬂ’: A. o
51l 211 ugAsTuasUSUAUMIRIMUAYUIA Stage

g A o - A ) o 5 '] 1)
dunouil 3 n8a91nAANTN Document uA29z1l TInguilidedsgUl 2.12 fmuas
& | a .
ANuge ANunde taziFeniiuye Stage (nsdintdeyauy Stage MM1TOAANIY Printer

w30 Contents TalsunsuvzalfunnaliminzeaniudeyalassnTuia)

Document Praperties

Title:

Description: - o -
AUIARINNIN LUNA nfnug.u

Match: (") Printer Contents /@) Default

-|§ Background color: EI ‘ 2 Blackground

Framerate: 12

Dimensions: X

| (width)

oS aflaufanfntln <ok
Ruler units:

Make Default

;ﬂﬁ 2.12 LaaINI MM uAYUNa 1ag Blackground ¥4 Stage
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2.1.4 ulva (Symbol)

M3nd19 Movie 96 Flash $ufludoaoadosiudauiumsfingii symbol Ao ms
atransiitn Ju vienmndontna Meatredunduduuuy Tunfa w30 imiudmnse
'l 1¥1Redelsidia

& Tua (Symbol) szutivean 1diilu 3 Usziom fle

- Graphic 1§11 Symbol Mwile

- Button (51 Symbol fjunaflannsondn’ld

- Movie Clip 111 Symbol n1wiaAow'In

2.1.4.1 msadreduTua (Symbol)

& P oo v &
dunoud 1 Honfds Insert > New Symbol... 139 A9 Cirl+F8 AagUi 2.13

Timeline

Timeline Effects

Scene

| 0
317 2.13 U@y New Symbol

n’: A ﬂ,ll a o a a o

Sunoui 2 dafoduTua uazdonyiindy Tuamudsens udnan OK #
A

Jin 2.14

fenlssunvduluaiid

d
31N 2.14 usassnziBeAlUNS Create New Symbol

H d a o
YUADUN 3 l‘“Uuﬂ'IW')ﬂQW‘u%ﬂQﬂ]i
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2.1.4.2 mandasSagiiiu Symbol

& | O I A

Yuaouil 1 1a, wd nieviudiaghezihunlowiiu symbol

Q'Il P A o

dunouh 2 idoning

2 4 .y \ 2
Funoui 3 1Honf1d9 Insert > Convert to Symbol... ¥30nA1jY <F8> 93U

¥ .4 A
wiheendagi 2.15

padatid ul3audanfin <oK> #ifl

{ Convert to Symbol

Name:

BonefinBatuafidaintsezuilas

A ] o
1 2.15 usmsmsniaouingiiu symbol

Funout 4 #rle symbol uazi@ensila Symbol aiidesms
2.1.4.3 m55un1¥ Symbol

113111 Symbol 910 Library 1 1401u nsevin 18 Taun1sdla Library Panel a3
aAniion Symbol FuTHEINT Q1NN Stage AT Symbol zioumouziiiu
Instance Yiu¥l
2.1.4.4 Bunld symbol duFegilveslalsunsy

Tosunsa'lAinS oy Symbol drifagilifonzaindemsadrea Taoen141d
mmmdﬁn'}"a Window > Other Panels > Common Libraries... 847 Library duFogal I
@onld14 3 ndu iileiden Symbol fideents1dids Aaunseinninauy stage Ta
mINdSA Symbol 1u#Ia1N88N91N Library 117191 Stage 14100 g Symbol
vzfAouaniuziiu Instance Wufl
2.1.4.5m3i50n14 Symbol 910 Inlddu

qAIANYDS Symbol e ansaTouldnuldmynddu vieGunld symbol
nnIiddu Tavimdnmsdad

- a'donasfideamsaieny

- Sun¥fda File > Import > Open External Library...
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- fen IWandeanisii1 Library inldau
. 4 2
- Tusunsuszidla Library i lfidenyiianu dieiden 19 Symbol 1iuq agn

Toullda InSionasilogiuTavsn Tuiia

2.1.5 m3ad 1umwindon 11108 Timeline effect
A

Tusunsy Flash B35msadanwindoulva 233 fio

2.1.5.1 M3 anmindon InaAef1d4 Timeline effect
4 . 4

myadrenmnion 1My Timeline effect Wumsadranmndion vy
1 o] A o L A [-3 Qs
$1o TasTsunsuezadranlsy af19du Tua uazduq nuude Tuld dalidodiiafe

A o o []
silumsnden nafisiia lunanuane
A 9 ] -}

2.1.52 msadumwaden nadroaues Tasudaily 2 ¥iia fio

- nuus uposy (Frame-byFrame animation)

A ¥ ] o
msadranndou vyl dumsadefdisy naeqfdmsudeGoeiu
' ' w 2 " ' A

unazsveziiueassasiu msud lusulamsunitelidmanemsuouq

- LUUNIU (Tween animation)

v A = 4 4 X Ay o
msadanmmndou lnauwuil dumsindouiiveuilonninganilalilisdn
& A < wa & = & Y o

wnilmTenfouguaniannauoviteldiud suuuniis munsdmsumsh

4 A o ' a4 4 4 a 9
ﬂ'IWIﬂﬁﬂuvlﬂquuuﬂﬂlanﬁuuﬁﬂﬂ U ﬂ']‘ﬂﬂﬂau'ﬂ‘uﬂqqnilﬂﬁ NIBIUU ﬁjuﬂu

2.1.6 MIA3 1IN/ Ton N

4 ) .

donsudamsadiensidn uaznistanisns 1 Wan 141y Flash  uda
1] L A A 1) o/ [ o : A
dautlsenoudndiunily deezua'ly'ld Ade dadnus niedenny Taslidrdan
4 o 2
Hedinadail

2 s P o 4

dunouil 1 nanifeninFolle Text Tool A3 2.16
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319 2.16 uarAsdMUaYDI Text Tool

ﬁ’l‘ o ° = o oA a d a Jd
dunouil 2 thand ladn o dumdsfideamsfuian vzilsingnsouium

o &
U AsgIn 2.17

] AR aiil T

A = v o
71l 2.17 uamans oA IS IS

2.1.7 msadaifaguuunig

Jufinnudiialumsadis B-Leaming 19y msdsanhde 1y msfedlud
simwndou lnamTeguamniadien Adumounsathedadl

%’uﬂauﬁ 1 ﬂaﬂf‘i'l’(%\iﬁlmd Window > Common Libraries > Buttons 9315 g

wiee Asgaln 2.18



277 items

Name

[# buttons bar

@ buttons oval
'ﬂl

| Library - Buttons.fia x | g

@ button assets

@ buttons bar. capped

@ buttons bubble 2

[@ buttons circle bubble
buttan m:te flat

i ;---...1.-- g e

-

:. 'u‘ N

R

d ] 1| )
7171 2.18 uaasvhaemsadatjud i eguluueie

3 § U ° a 4d_ ., A
Yuaoud 2 @ongiluuijuidesmsinnly Tavadnd List :10¥e1)y

s udrandun 13y Stage Asgiiin 2.19

ﬂﬁﬂﬂﬂﬂﬂﬂﬂ:ﬂ?ﬁﬂ{]uﬂﬂﬁ

| Library - Buttonsflax |

277 tems

Name
button assets
buttons bar

buttons bar capped o

buttons circle bubble '

buttons circle flat
buttons oval

| IO IO Ry RS R

o8 q om]

@
@
@
@ buttons bubble 2
]
@
2
+}

| x,

4
Il

| v [Tl

71l 2.19 namamsadatju

17
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2.1.8 38m 31 Action Script
A
Action Script fipn15@uu Script iVeuaraswauuTsunsy Flash Inaediu
A A . % o 4 a A
aminAou Inanse Movie udrvzuaasnansiauaniis lafisuniseonuuy
» . g [ A 1 é ’ o

1113 3oy Action Script Wuvzhimsliouiiniiieie Panal FaeziogArenu 2
Tvua fio
2.1.8.1 Normal Mode

a o . & o Vo
WuTnuaind wzfidadon Action Iiden TnuatimingdmsviieInsidagyl

#2.20

|{ Actions - Frame x | e
[ActionSaript 3.0 - Eo® s YOO & script Assst @
[ Toprevel - -

E Language Elements
(€] Global Constants E

X

@ -infinity
@ Infinity
@ NaN
@ wndafined
[ Global Functions
@ operators
@) specal Types H
@ statements, Keywords...
adobe.utls
@ N.accessbnty
mnuneu -
— R == R | V=1
=] Current Selection »
L-[8 Layer 1:Frame1

ﬁ Scena 1

Line 1 of 1, Col 1

71/ 2.20 uar@ Action Script Normal Mode

2.1.8.2 Expert Mode
v vd d . 48 y 2
HuTnuadmivdndvinguaziigluouiidaesTisunsuld Tnuatie

L} L] - A
Nitisnpimamitou Tnuausn degaln 2.21

_[ Actions -Frame x ]
{Actonsaipt 3.0
TopLavel -
) Language Bements ‘i
I

.
il x

{E) Global Constants
@ Anfinity

Ao el
@ nfinity

® undefined &= ke @ @

B [ CurentSelection -
L. fa] Layer 1:Frame 1
& Scene 1

<
o Layera:af&
No action selected.

Eﬂﬁ 2.21 uerAd Action Script Expert Mode



2.1.9 N9 Publish

s ¥
winfiaramanusuadruyseiudrtuasugaiio Aemai lu 1o
] o <l
Tasfigwsn Save duiddumogtuny munnudeanmsniodaguszasdiie

o & 3 a wvad v dw
il Fsduneumsufiiatiaei

Z = a o o
dunout 1. adniny File > Publish Setting... #31 2.22

i(File] Edit View Inset Modify Tet Commands Control De

New...

Open...
Browse...

Open from Site..,
Open Recent
Close

Close All

Save

Save and Compact

Save As..,

Save as Template...

Check In...
Save All
Revert

Import
Export

Ctrl+N h ) 1

Ctrl+O
Ctrl+Alt+O

Ctrd+W
Ctrl+Alt+W

Ctrl+S

Ctrl+Shift+S

»

»
»

Publish Settings...

Pubtish Preview
Publish

Page Setup...
Print...

Send...
Edit Sites,..

Exit

3¢ | Untitled4* | U)
5 10 15

Ctrls Shift+F12 l‘ sfnfid
»

Shift+F12

Ctrl+P

Ctrl+Q

24 . da &
funoufl 2. nfaninfidentiade Publich Setting... AvzuaaanThd1 U

P & d 4 3 o a
ansadmuagluunInd Fo'lWd uazaouh fdesmsvzdioan Asgili 2.23

\

o g
71l 2.22 nermsnsientiado Publish Setting. ..
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fPublish Seftings i : : ' m‘!
ok R 0 T e
Current profie: Default v )+ || ey i
[Formats |Flash [T | felvis !
Type: Fite: p— !

[ Fiash (swh) Untitled-3.swf »

HTML (himi) Untitied-3.html ™

GIF Image (.gif) Untitled-3.gif [}

[ IPEG Image (.jpg)  Untiled-3,jpg [

PNG Image (.png) Untitied-3,png [

[T Windows Projactor (.exe) ' Untitled-3.exe P

[ Madintosh Projactor Untitled-3.app [,

QuickTime with Flash Track (.mov)JR  Untitied-3.mov ]

—

4 [ e oetittianss 4
< ﬂmuﬁﬂanm

Pl | [ ok ][ concl ]

d . 2 4 4,
3111 2.23 uaaeswazPoavesmsAmuagUuuy TWd dsdie W uazaauiideeen

9/

ad A
2.2 nqugmﬂuwmﬁ’u‘iﬂmniu Adobe Photoshop CS3
4 4 v ,
oz Tadl T14%01l (Adobe Photoshop) (HuTsunsunisrusruniosfiodmsuanuda
S - O 4 4
awdsznBamge douldlumsafriam uazmsanudinm Wefrassdounsiinilan
9 v [
Wy uRldvudvled uazemdiuw dmsuldsunsuezTadl 1W14%01 (Adobe
4 - .
Photoshop) SevziiuTalsunsuiiisz@ninwge ualudwms lnuannsefoudmsldamu
] 9
Yaetre52a69 msrzduTdsunsunihionsfnmg aansofnu Iddoaums uaz Tusunsuilds
A Q L] \]
S Talsunsuntinms Maudusrumsnaudnday
A & 1 (.Y o ¥ |
FavoveaTsunsnldimIdennununoedisdany Taed1d1 Photo wiladt “niw’
1 o ] A v a & ] ad d a
#7uf19 Shop tladn “SrunFounassamuosnmvatssila” Fan a1 Inanmnnann
J o a a o A 1 a 1 ] & P 9 o
msa¥adues uazawmitianinmsmbinminliogiivinanuds Tasdidedreg nlddu

ool
Tasuns3 Adobe Photoshop Hifiie 11il
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2.2.1 Yumeumsitalsunsn Adobe Photoshop CS3
= ¥ o Y & =
m3@adh1auTalsunsu Adobe Photoshop CS3 fiogdaufiu 2 Tndna Fali

aaa a 4 P
357 1 ndnfiuouny Start > Programs File > Adobe Flash CS3 Tn11199

Fulad dagilii 2.24

5117 2.24 uamamsi 1FauTilsunsu Adobe Photoshop CS3 357 1 (Start Menu)

=, % -4 o= = A
389 2 W 1av3Snsdudaniind Short cut ¥99 Adobe Photoshop CS3 UW

.
#1199 Desktop f331l91 2.25

P aad
31l7 2.25 uanemsidh 1 Talsunsy Adobe Flash CS3 359 2 (Short Cut)
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2.2.2 90MHM TNV Photoshop

d .
1110 2.26 uamanthaawdon1¥auvesTisunsu Adobe Photoshop

2.2.3 Menu Bar (11y119)
o @ £ v o o
lﬂu"‘l.l'lilﬂullﬂﬂﬁ'lﬂﬁﬂw"]ﬂmQT‘]J?llﬂill‘lf\lﬂ&iﬂﬁ'w”]ﬂ'iJllﬂ‘lJﬂ'IfNﬁiiNﬂ'l‘llﬂ\i

Talsunsuiiag laf ludaumyuisvesTusunsu Adobe Photoshop cs3 9ziivianum 10

o o P
A1 Aegin 2.27

51l 2.27 uanamyng

danlszaeuvesngug

1. File Shuuausmdsfidodu g wu msdladalng msduiin nsaiudh
uazmsoonnn Tusunsw

2. Bdit Shunousmdadeafumsifuudemieg igu msda nssaaen nstle
mydnd msnldouving fudu

3. Image dusouidefiBersumsiunmTaosuianm

4. Layer Shueudrdefiforfuawey Tasmmz hiteedumsdfuudanm

Tuudaz mwes , MsRuadwuvesawes , nieanuduiusiusennunwed
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5. Analysis ifhuauddaiineadesdumaininge, fmun Scale, idendoya

Uz mrua

[ A

o d 4 as [ 1Y Ad A Y g/ v Y
6. Select iunnudrdamidursunissamsfufiuniden dnldindu
Toolbar
7. Filter Husovfmden1¥lunstfunwsaTwiia wSemsld Bfect 1dun
Mwriuey
8. View Huneufmdefisrnsusmidalumsimumpuesnmlugiuuusing
. v
msdemsuens magyuusamsrsu yuueslumsitiou dludu
o o Add o o od
9. Window 32uTaumdsfitnoafumsdamsndhdiiivnnguumniioe
QY v Ao o A ¥
5238 MTA19 palette toolbox A28 Az HTIMTIEAINTOFOUNYUNINYAIY

10. Help (Hunnyfivznostromie luilgmdng ldusedi

2.2.4 Toolbox (NADINT09310)

o/

' & dd A ' P
Toolbox (Hundesnientunii iianuniesiieginsaidigueslisunsui
¢ : 2 = . s
finvzl4hiouq vzalsngiuanyanisdlaTlysunsy ms19au Toolbox Huauandn
iS4 d " 4
asunsesiloNiardeensIdamfainsald1dwuil Toolbox sznoudiuniesile

A9 Asgan 2.28

- ﬂﬂﬂﬁ'\ﬁ'ﬂ ‘ &Iécﬁdq
: nﬁuﬁﬂ%mﬂ#qﬁm‘n‘jaﬁhﬁ f

niudrdsfimslumenanl
ussnslddasnee
nfudrdaduaduyaues
mwuuudnay
njudrddluniniend

ﬂii;lﬁﬂ"a’ﬂ-luﬂﬁi
ulfsu Screen.

1M 2.28 uaAINGUANIE199 UU Toolbox
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2.2.5 maadidlml uazmsdmuavinavesgdmn
3 4 s o . Y J o ]
Yunouil 1 Henuoumda File > New 915 ngnhaiaduin degui 2.2
Q’I‘ P :1' A I o - &l o o’: Y ) v
Funoud 2 dwe 1Wa, Amuaving, ifendiunds uazdamswaziBoanieg
Midvuios
FR B 2 g o
dunoud 3 ndwrnyduaeud 2 aieadnijy <ok> ez ldndinszay

179 $un

(A AMIY | [ Name: |
1 .}4;’@”1&%”’:', ] I Preset: - Clipboard v I —

Size:l - Save Preset... o
Width: . 311 Il oxels - m&%@m’ b

ST IRR T : AYTINBLIRER

Height: 446 pixels A

Device Central...
Resolution: - 72 pixels/inch vi

. [ Color Mode: RGB Color  ~ " 8 bit - e
: = Huamana
IBaEgrouna Contents: White v|

Image Size:
- 2
¥} Advanced 406.4K

517 2.29 uapaniharsddamsadialng ng

2.2.6 MInavIAveIFUMwHIBMnEw
2

Tusunsu  Photoshop Tinvuauisalunsarvuiagdamld Falumsanving

> = [ = 4 S A L °
sinwmiuanuaziBuavesnmilezanassaubavuiavesiidanndretslias Tomidensh
donsBounsaoudidonseiindiniiznisamldnnuaziBoavesnnifios 800 x 600

14 9 E4

miniudunoumsiilinedeliil

H P o { &

Juaoudi 1 Mmsdanmnezimsasvuinlasldmids Fite > Open udaiiion

o id
silmwaudeamsdagail 2.30



i| Close and Go To Bridge.

.| Savefor Web & Devices... Alt+ Shift+ Ctd+$

AhteShitts Ctd+1

‘} Prink One Copy AleShifts Ctef+P

Shate Ctd+P
Ctrds®

ane |

\'i

- -t v i
WMANNTNNARINTS

i
t
|
k

[}umage Sequence

d 4
511 2.30 uaAIM3 open UaMIAIHADUY

Yl . = z 3
Yupouil 2 nd39nd open JvSoamdwiuanudrnmiuliiend1ds Image

3 3 ar 1 o {
Image Size 9z iU 1S uvinaaee dsgali 2.3

1

, — Pixel Dimensions: 84.6M

Width: | | pixels
Height: 4803  pixels
It S TrTYer F ey . |
N0 _chas vtﬁ'ﬁud’ﬂnﬁﬂﬂu <OK>
Height: 8.005 " inches v
Resolution: 600 pielsfinch ~

- |_I5cale Styles
~ [JConstrain Proportions
. [V]Resample Image:

Bicubic {best for smooth gradients)

P ' o
51i%1 2.31 waraamdhdsymsdsuvinann

o 4 o d
wasnnfindnifu <ok> nmez ldunanuiisidesms
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2.2.6 mal¥umANuE 0z Contrast voamwiatl¥ida Brightness / Contrast

m314d1d4 Brightness / Contrast Humstlfumuudion it hiresazidon
wi'ls mnzdmiudiiasuduldTlsunsy quamandiosnindehiganmin
Sunoumsmiigel

3 P o o o P
Tunoui 1 Henfds Image > Adjustment > Brightness / Contrast Ngﬂ'ﬂ

2.32
Mode "I l TTFéBGEE aa Sharp . | E
D - conl B
. Auto Levels Shifi+Ctrl+L
Duplicate... .
Aooly Image Auto Contrast Alt+Shift+Ctri+L
PRY SMAGE.. Auto,Colar Shift+ Ctrl+B

Calculations...

Curves... Ctrl+ M
: F +

Image Size... Alt+Ctri+l 3
Canvas Size... Alt+Ctrl+C Brightness/Contrast...

E"‘:'tAs(':’m Ratio Black & White... Alt+ Shift+Ctrl+B
C':o"’ y -anves Hue/Saturation... Ctr+U
Trin': Desaturate Shift+Ctri+U
Match Color...
Reveal All - VLN
Replace Color.. @anWYMRYU
Variables r Selective Color...
Apply Data Set... Channel Mixer...
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unit 1 Srnsngmadhidansmainaudu (First Step to Refrigeration Engineering)
9
ThamBouiitigailszasdlumsiGous fie
1. figaonsah laasns i numineyesmshnnubu
2. fgaansatlouaznswdaseSanruihanvesmsianudu
3. fARamnsadilouaznivienisninnuiulasialduazmadianudulu
QATINASTY
4. i@aemnsodh leuaznanidamsusunasmsusitenuda
a -~ y a4 2 A 9 o a o d
5. ianansat lotasnswdimsazansmihudais lunTeshanuibuuasHansma
- v 2
6. nangunsatilaznindsuunazlszinswdmdnnsienudosduves
syuumshanudunuuing
a v A
7. faamnsadilauaznauamsnialssinnvsunseninanibu
=y o El o~
8. diAnmansanswisnruemszninfuesnulianssumaianuiu
9. fidaa s ans Lt INt UM Useno Lot BInmedIaINs su
A - j - A L]
elneandestugadlszasdmsitoud dovmdnilflumminaueilsznonliide
1.1 YN (Introduction)
v e o d da Aa v o
sznantnnud g lumshanuduitivnumiuddadsesriuveayud
1.2 ANUKBNIY0IN1sHIANBuLasn1515U01018 (Meaning of Refrigeration and Air
conditioning)
sznaNdNImInazaNuduRUsveInshanuduazmsliveoims
1.3 UsedanagiSannmsveinsnnudu (History and Bvolution of the Refrigeration)
¥ = “ o o ~
sznaMaalseitenuduanuazitaninmsveamsinnubulusha
o o o . .
1.4m3naandu Taea 11l (Generally Refrigeration)
gnanmamaninnuiuil iuTasia 1 lugduuudn 4 gy mshnaaedulaons
b . , , 9o Y o4
¥msszmovenin (Refrigeration by the Evaporation of Water), g]wuunn'l%mum (Ice
v
Refrigerator), §1BuM1T1A1A (Kerosene  Refrigerator), M31ABuuusate (Vapor

14
Compression Refrigeration) oemM3# 1y Taeldihudaks (Dry ice Refrigeration)

ifudu
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1.5 mavnnudulugaamns sy (Refrigeration in Industry)
1 -, A 1] ¥ 1
wndndiimsmnnudulugaamnssufudadld 2 dszianlng q fle msugibu
(Chilting) tazmsusitonuds (Freezing)
1.6 SEmsuditonuisTaverds Tanzlumsoomanudou
R - | L=} - ] o ' 1 (- )
wndnadimautitonudelavede Tanz lumsmumanuion wu msusuiisieua
1 o 1 a 1 3 -1
Yion213du (Shatp Freezer) tlazmsusdadouniu Taviz IMa2uiBu (Contact Freezer)
Sudu
1.7 EmsutitenuieTavordooimediudnanalumssemanuiou
znaainmsuidenud Taserdvormaiudanaralumscrsmanuiou isu ms
P A o ' . \ , o d 4 P
oo mangaiuiiudinatssmnaaiudeu (still Air Freezing) uagmioidvermafindoui
dludanarsdiemanuiou (Air Blast Freezing) (udu
1.8 SEmsusidonuiTaverduveamaniiudanans
1 =S ad (-} a Y] ﬂ o [] v oo ]
szndnasmsudidenudslaserdsveamandudinars iu msusuielavguaslu
Y017 (Liquid Freezing) dudu
1.9 FimsuddonussTavordonisszmovesveaman lumsmismanuiou
(- - (-] [ as 1 9 (i
znanInsustenuie Taserdumsszmovesveanadrlumsawmanusou 1¥u
ML M wINaI (Cryogenic Freezing) ifludu
¥
: 4
1.10 myazaeiudslunTeaiinnuibu (Refrigerator Defrost)
VR aa ¥ g A o d \ 1
aznantEmsazaima lunToaiin by (Refrigerator Defrost) 194 N1T0LA1Y
> 4 [ . :’ o U
WudeTaomangamsvinanubu (Defrost by Stop Refrigerator), m3nzmniuialasnaijy
Yy 4 A
ava 101111154 (Defrost by Button Defrost), miazaturimiisdrolnwh (Heater Defrost), minzany
E ¥ 9
1S edruihadou (Hot Gas Defrost) taznsazaioniu®adae1i1 (Water Defrost) iHudu
¥
1.11 msazaoiudelunaasust (Product Defrost)
¥
enanaiTmsazarind lundasual (Product Defrost) i miazarwIavidermea
E 4
. o A
(Air Defrost), M3azany Tasl¥manyuiiouvosi (Water Defrosting), myazawlavefunau
i a 4 .
1yTasiav (Microwave Tempering) tazm3yazaitlavldndiuingnud 27.12 MHz  (Radio
p

Frequency Defrosting) dudu
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1.12 55uUY8IMIMAETY (System of Refrigeration)

NI UBYeINIsTIn MU Iuuuud1eg Wy szvumsminnuduiuudale
(Vapor-Compression Cycle), § zuummmnﬁmmquﬁu (Absorption Refrigeration Cycle), 56U
msnnuBumes Tudidnn3n (Thermoelectric Refrigeration), s2uunnmbuTavildesms
#aiuissioda (Expendable Refrigeration Cooling System), tagssuushnmibuvioay
U (Vortex Tube Refrigeration) Hudu
1.13 s SINNVOIYATIMNITUNTT Wty (Type of Refrigeration Industry)

wnandalszinnvesgammnIsumsiiaiu luiuud R 9 1y gaMATINeINS
(Food Industry), 9A®INATINUY lofnTu uaziuy (Milk Ice cream and Butter Industry),
Qﬁﬁ’lﬂﬂiiml{mmzﬁﬂ’mﬂ (Meat and Poultry Industry), qmﬂmnssuﬂm (Fish Industry),
Qﬂmnnssum?mﬁu (Beverage Industry) 4a29AIMNI39NNA (Candy Industry) Fludu
1.14 73 uﬂwﬁmmé’aﬁu (Types of Refrigerator)

nanItediBuriingi 4 iy diluluniauTou (Domestic Refrigerator) unzBuwIdYs
(Commercial Refrigerator) dudu
1.15 392055 um R B Y (Refrigeration Engineering)

wndnialuimimnssumsihnady Taotaluszutiedhedifordesmdovas
nihiazauiufayeu
1.16 an¥IZN1s zm’l’w‘lmamu ( Description of Job Responsibilities)

nzna’nﬁaﬁnumzmiz'n1’1’117'1msa1'u11mﬂlﬁmffm‘lmamﬁmﬂssumsv‘imfnmi‘m
1.17 a3 iniun1slsenauo1¥wn1eInIns sy (Relationship of Professional Engineering
Association with Job)

sznandmnadsanndanssuludszmalne uazmssmuamuinaniaIni sy

a = a 4
llﬁz’&‘lf‘l%ﬂ"lﬂ’miiﬂﬂ’]ﬂflﬂﬂ']‘lﬂ’)ﬁ’)ﬂiimﬂﬁNﬂ’d N.f. 2550
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. & a
unii 2 HANMINUGIUNIMEMNUBI IV M3¥HAINEY (Physical Principles in
Refrigeration)

t 4
TuunGoutiligmbszaadlumsBoud fle
= o [] o 1 v 2 ~ ] & 9
1. idagunseduunmbouazilaoumibenamizrsniiaihdamioniiald
=) 3 a 1 : Q/
2. idaonsadnlaazeinsanuuandevesuia, usaazimin’ld
3. difaaunsauaannuduiuissninarududuysol anudunazariudy
qaenmala
4. idasunsouaannuduiuiseningumgiilumiedie 1@
5. fidaemnsadh lwazefnennuuandisvesniy, Mdwaswdaawla
6. NdamnIaNIwdvUmmInanuion uazl¥auminnuiouduiauasnny
Fouurls'l4
7. idamnsonswiguaudd uazvuaumamanes Tulauiind 14
- p - da 2
8. #uaamusasuusminfeuntasvesamsinatuninveunalnaniule’ld
QQ j - d A o
weliaonndostugauszassmaSoud ilonmdnilflumsiuauersznenludae
2.1 ¥ (Units)
\J Y 1 J A ) - a
£ARIDINUANVUTNNMUATH 19U A1, WUl S 1as, gumgl, Anudu, anu
] o
vy, 12 uazaE dudu
1 4
2.2 128 (Mass), 159 (Force) Hiazaimiin (Weight)
¥ = o o o Y] d o d"
AN NumnoazaNuduTuivesudnyuzegluidell
2.3 A7UAY (Pressure) UALUNAN (Temperature)
92nA1209NUNBYBINTINTUIAZ UMY
2.4 91U (Work), 1184 (Power), a2 WA 391U (Energy)
' =< w o o o A @ d’
wnandnnummnsuazanuduRuivesgudnuusiioglhniadell
2.5 9UN1AY (Enthalpy), 1011033 (Entropy), ANuToUSUWIE (Specific Heat) 1AZAMAY
B (Refrigerating Capacity)

1 7 U o ‘J 1 LY g
nandwmmnoezauduRuivesudnuuzfiogluidell
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2.6 ANuBU (Heat)
srnandinussnnudeu nizuaumineanuioudis q saudsaunsaiuiou
fudeazanuiouuns
2.7 nQuoaiy lugaNnA (Perfect-gas Law)
1 ad Y o - a do a v o du
sznannenmoldannng anudu USinasuazgungiined Maszlinnuduiuidung
o -
voamu lugaund
2.8 szuunames Tu'launling (Thermodynamics Systems), I 1TA (Properties), 7A13 (State)
HazAITUIUMST (Processes)
[ 0 a 3/ d’
wnantnnumnouazdssanve s ludodl
2.9 M3ibeniBu (Subcooled), M3DNA (Saturated) ULAUTOUTIWIA (Superheated)
3 =2 o A 1 o 9 dy
gnantnNuMIyeiiiiogluiadoll
ALY "
2.10 §13USYNT (Pure Substances) uazmsulqeuaaiug (Change of State)
. s 4
ZNANINNUNINBLIAZIAAAIDtIVBIMI AsUE UL
o % NG | .
2.11 ngdiedi 1 munes Tulaulind (First Law of Thermodynamics)
1 & = o 9 o a d
wnandiinuasaunIndsnuvesngden 1 mames ulawiingd
d P 4 R
2.12 npdie#i 2 mames Tu'lauiing (Second Law of Thermodynamics)
gnanteiisnveangdof 2 mames Tulaniind
2.13 3HIAWEY (Refrigerant)
nantRNUINoLazguaidvesashauby

=)

unil 3 myinseriuwugileinsnin (Psychrometrics Chart Analysis)
¥
TuumSouiiiiymlszasdlumsiSoud e
an & d o - a
1. idamnsadh laasnswdsinuazanudiguowmugil iy Taswasn
a 9 = Qs a a
2. idamnsadhlauaznswiuauidvesemauuunugii s Tnsmsn
= 9 < ] a a
3. idarunsadhlaazns i umisesanzeimauuusugi iy Insumsn
o ] ] e J . . al a
4. ifamnsasumguaruiAveseniedu (Moist Air) MiniwugiilsTaswainld

P Py
5. fiaamnsadi laaznutadunszurumsnlasuulasvesaniizunseinmauy

upugii e Tnasnsn
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6. iAnemnsamIsIanguauiivewininlagligas 14
7. fidammnsodn lauaznsudimsmemanuieuduimuazanuiouurs
A v 4 o A -3
ol aoandostuyailszasnmafoul dionmdnildlunmminauerlsznouliéae
P o a a
3.1 Mnuaganudvguewnugi 14 1nswmsn (Psychrometrics Chart)
¥ =S A - -~ Qv o -
wnantnveuwugil lrlnsnmdaazanudifgueswugiileTaswnsn
3.2 puenidvesimeaunuwugi lu Iasumsn (Psychometric Properties of Air)
] = 7Y :‘ o o -4 -
senandnaauiavesermafuaasuunnugiilelasiain Tavezlinisesue
guaniAvssemalundaziduet3ngn q
3.3 dAumdsvesannzeimauuunugii 1o Tasmasn (Locating the Air on the Chart)
= ~ & o [ J
szurasmsmaanzvesome laolfunugiila Tnswase deiriiudeyadasznds
\J sy 1] \J UAA
AanuliAvesenme 2 A1 Ssezannsammguauiaoug 14
d ) o
3.4 funszuiuminldsuulasvesanzvesomeauuunugil I Tasmsn (Process Lines on
the Psychrometric Chart)
A - -
szuaaadunszuiumsnfountasvesanzvesormauuunugii la Tnswain
¥
14 8 ATZUIUMT
3.5 msfinnumguauidvesomealagldgas
1 = P o T or e 0 =4 (-} -
vwena1demsldgasdiuramaiguandaveseiniadis q asd laitiunugd
laTaswnsn
3.6 M3 Memnaus DuUltazuIa(Combined Heat and Transfer)
1 L] ¥ 1
znanBIsMemaNuisuvesoIMAUazaves loh luemadu
3.7 NIZVIUMIHAUBIMA (Mixing of Air)
1 H a 9 !
ZNANINBIMIANHANAUIZHINDIMATY 2 7N

@ W

uni 4 mnsmsﬁm‘nmﬁuunué’n‘la (The Vapor-Compression Refrigeration)
I 4
TumSoudiligaalszasilumsiSou] fio
1. idemnsadh laazeineigdasmamanudums Tud1d
oo ° 1 e 4 9
2. fifagnsadnsmmdulszinvesaussousla

3. fidnannsoth lauazetusiluanudoums Tud 1d
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¥

4. idaannieswmguaniavesmsinnudu ldinnmauazunugi
avdu-eanailla
5. idacunsadh lumzefinsBmdnmahuvesigdnsdalouvunasgmla
6. ifaannsadhleuazeSunsiamdnmainuvedigindaleniald
7. damansasnuasafoufsumsimanuszuineigindaleuvvinasgrufu
nsnidalosield
4 . £ .4 .
el moandosfugailszasamaBous dlonmanilflumaiuausisznoyludae
4.1 uni1 (Introduction)
[ = o 1
£AANIINIINIABUIILAT 1Y
4.2 3gnsmsminrnnbunii Tud (Camot Refrigeration Cycle)
(-} o @ < o [4
gAaNtINIzIUMIvedigSnsmaninuduns Tud
4 <
4.3 dlszaAnfupiaussous (Coefficient of Performance)
' v 4 &
senandedulszdntvesanssousTaviia q 1d

4

4.4 aangdmiudulszanaussousgega (Conditions for Highest Coefficient of Performance)
1 g v W 4 A - - Q’l o o

srpandeaneiiginslidudssdniaussousgage Feiginariuaeiging

s Tugd

o Ja @
4.5 uanu¥ouns Tud (Camot Heat Pump)
o .4

wndndeilunnufoumy Tuduasdnlszaevaussousvesilunaufouns Tud
A Qo o g

4.6 wihiindnuesginsal lussuuasdhenubuniusale

(-] ¥ 4 o sdaq o a o

wnandwihiinanvesginsalf ¥ lussuumshanudusuudale

4.7 AEuaruniAvoaa s A b (Properties of Refrigerants)
sznandsguanidvesmhanuiunuusuginnudu-sumall uaziinmsmm

¥y

guanidvesmshanuduislumsmoemsuazmsnnnusuginnudu-eunadl

48 "ﬁﬁﬂi oa louuuanag §74 (Standard Vapor-Compression Cycle)
wnandnszuaumsvesiginsdalenvuinasgiu

4.9 o3 sauzveiginInisiinnubuuuuda lowasg1u (Performance of Standard Vapor-

Compression Cycle)

wnanddiimimaussousvesiginsmahmnuduuuudalennasgv
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4.10 ’3’{]%5 da'lossa (Actual Vapor-Compression Cycle)

wnatnszuumIvesipginidalesuazdounndraszninipinidalonuy

wasgusuiginisalends

uwﬁ 5 STULMMEAINGTHYTORNUAUNNY (Multipressure Systems)

TuumBouiligaszaeiunsiond fe
1. fidamnsadhlonazefesnumnsvesssuunmeanuaula
2. fidaemadh ladenszuaumsneg #1148 uszu
3. fifaensadn ledamsvheuuesssuudieg szuuvawnnudy
4. figamansadrursiud Tondilgm luszuudng vesszvunatsnnudula
ielWaeandosfugntszasdnsdond devmanilunmiiaueszneuhidas

5.1 STVUNMUANUAUNITOAMUAURETY (Multipressure Systems)
PLNANTIANUMINBVDITLUUNAANNAUNTBANUAUNE Y

5.2 m31h msuon levesmshnnubueenndafiu (Removal of Flash Gas)
sznandenszuaums lumsuonlevesmshnnubusenanduiu

5.3 MIuanAMMBY (Intercooling)
9LNANDINNUNINBUDLATLUIUMIUANANNBY

5.4 STUUNTHINBUABUIAZABNMS Aiwo TN/ (One Evaporator and One Compressor)
WARNBINTZUIUNI VBT T UM nDUAB UL ABIIWS AiwB T MiTad

5.5 JLUURBUAIDUADIRIALADNINS HI¥0TMi1a%2 (Two Evaporator and One Compressor)
WL AAITNIZUIUNMIVDITLULABUAITUHBIT LA ABNT DT Miledn

5.6 SYUURBNMI AR TR IAABURIBUNTTIR (Two Compressor and One Evaporator)
I AANTINIZUIUNI VDT LULABNINT IR HodILAzABLATUMil W)

5.7 SUUABUINT tiwe3 o InLABUABUEBIAT (Two Compressor and Two Evaporator)
PEAAIDINTZUIUMIVBITLUUABUNT MO af I nOURITU T D)

5.8 Qﬂﬂi al ey (Axuiliary Equipment)

sznandegilnsalfian Ao M3¥ Liquid subcooler
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5.9 mytl§urganeumnsares (Compound Compressors)
[ = s 4 v
sznandimstsulgneumsmreTuLLNI1
5.10 52Uy lnadvuvesvoaran (Liquid Recirculation Systems)
¥ £ sy o L
NanITmIvesszuy Ivafisuvesveunauuuns 1 9

]

un# 6 MIRIIAMITMIMA NN (Cooling Load Calculation)

[J
=

hamBouitiymbszadlumsGou] fie
1. fidaensodn lanaznsudnnvinovesmsgnannuion
-3 J 14 A [ o
2. fifaaunsasnanszausuninuuae ftnaduszuumsinnubuuag
saunfumszmaimanudu Tavmildsmanulosaduld
1 4
a ] U &
3. fidaansaldmguinmssnnumszetisduiodssinumsznanuionld
a 9 o 1 o [
4, idasniossnuuyussuusubu ldedwminsaunazilszndandsau
elinenndestuqaiszaeimsBoud monmanilFlumnivauedsznouludae
6.1 Myzm3nAUEBU (Cooling Load)
¥ 4
snaMRIININEYeINIsEMIhaNulutazundsiinvesnufouianouen
uazaelu
6.2 M3fnnanszaNNTounum {Wall Gain Load Calculations)
\J “Q any acd \J 1 A 1
sznaBdT Mt taeasiimsmmai q e I ldmmszmennuiou
o do . 4
6.3 MIAMUINNILOINIANTY 1M (Air Chang Load Calculations)
) o \J 1 A ! Aeb
AT AN ueadimsmari q el ldmmazernmansaiva
6.4 MIAUIUNILVIANAARUI (Product Load Calculations)
Y e B aq (R A ' a o ¢
2NANAITMIMWIN uEARTMIMmIAN q el idmnsennnandam
6.5 A21l52noUSAT1MIANNIEBY (Chilling Rate Factor)
[} Y ac o Yy o o
spandmanmsuazdimsdinammdilszasudasimsiinanuy
6.6 Mmiuguindadusiuazmadusom
' =2 o acy 0 1 a W d
srnandwmdnmsuazdinsdnameainissnnndadusni

4 4 L
6.7 Anufoutiloannmamuii (Respiration Heat)

1 a -3 A 0"
‘azntmﬁwanmsuazf‘ﬁfmﬂ1mmmm1u§'0ummmnmsmum
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6.8 M3 AN INTEANNTOUMTUS VT 79 (Packing Material Load Calculations)
1 9 ¥ 1 A )
wAaNRITMIf N taadimsmaan q meliidmmszanuiounivuzussg
4 o
6.9 mydammszanufeunnauimanunisiu
¥ 2 ad ° ad 71 A 9 ) P
22na1ddEMssIw uaasdinismiaeie q el ldmmszanufouninaui
WHaumely
6.10 Migammszanuisunavana desai
wnd eI Eimssn uansiimamaei el lammszanudouniovasa’lv
7090
° J A = & o
6.11 psnnammszamdeunniiuidoniissnamafizing
lJ L 1 A i g A
AAMROTMIRUIN uaRITMImIAIAN 9 welf Iddaszanuiouniaiunidun
A ) 14
[{inaninmIsisedng
6.12 MafmIsmIAITEAIINY auINgns ﬂfﬂ'N"] (Miscellaneous Load Calculations)
waREITMsfuIn taaaiimsmaidie o el Idmniszanwdounngiasel
A199)
6.13 datlsenouanuilaoant (Use of Safety Factor)
] &8 o v A ar o o
senanBeiilsznouanulasasufiosaudunszmsninnudu fezldniszves
A o a
wisaiinudu
9
6.14 NYUHNIIAMIUNITLOUWAY (Short Method Load Calculation)
1 R an o v ¥ d dao 12
snantTnsAnadmsiuteaduntidnuums 1ausssum Taobilidoya

uni 7 ms'smﬂzﬁunzaammmn%'aaé’nmsmmmlﬁu (Compressor Analysis and Design)

]

b4
=4

himBSouitiigmlssasnlumsGoud fe
~y s = | A L
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7.1 ¥iIAVOINBUNTALXOF (Type of Compressor)
sznatImsiisrinvesnsumsmaes aunsauteenlidmudnuuznisusyia
muTnseadi uazmsanvaemsriulumsdale
7.2 Msuriinvesnsumsaireiain Tas a1 (Type of Constaction)
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7.3 MSNYIAYDINDUNT MBS AMNS AN UL M IR (Type of Operate)
szNANtIRBUINI DT HUUYAYY (Reciprocating Compressor), ﬂﬂﬂlﬂiﬂl‘]jﬂ{lmuﬁﬂz
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7.4 YszaAnSnwFe1l511as (Volumetric Efficiency)
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Volumetric Efficiencies) t1agaunimsaiuIm
7.5 UseaANnEnIneT 9T 1M (Actual Volumetric Efficiencies)
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7.6 Y52 ANTNINYBINIOA (Compression Efficiency)
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7.7 qnmgﬁmm"laﬁaam1nﬂamwsamm§ (Discharge Temperature)
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8.1 tile Tnaamamnnududninluszuy (Where the refrigerating load comes into the system)
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9.1 tizianvesnevdouit ¥ lugaamasainhinrundu
4 t:l o L [
wndrdneediounldlugammunssuinnubundng Jeghaodu 3 Uszian fe
a dog?
aoudfouiildoimelumsszuionnudou(Ai-Cooled), Aoedsounifirlumsszionnuiou
¥y
(Water-Cooled) t1azAoedsauiunszw1eanuoumoinase1mak1aus 1A (Evaporative)
9.2 AFLUIUMIAIVUUY (The Condensing Process)
AAIINTEVIUMIMIAIUUUY
9.3 MINUULUUMYUIUNG (Condensation inside tubes)
U A - 1] o Q'
snannuilefansmuiumelunemsianubuiidnuuziiyledsuin(Superheat)
A L Qf A’ J ]
wnzuanemslisunlasmduilszansmasomanuiounivluve
M ¥ d ” .
9.4 asrduvesnnyeunildeseon (Heat Rejection Ratio)
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9.5 dsz@ntmmnvonovasouii ldermeuaziilumsszuionuiou (Performance of Air and
Water- Cooled Condenser)
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9.6 newnuiu (Cooling Tower)
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(Force Draft Tower)
9.7 ABUATOUIVVILING (Evaporative Condenser)
2N IENHUZMIN I IUUAZ YAV INDERS DU LMY
9.8 Use AN MnvoInoUd OUIULTLIMEAUIUIALAZ6AIINTIINEAMNSOU ( Performance of
Evaporative Condensers-Nominal Size and Rates)
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9.9 Snnavesgaungiinsznhzilundenuaunsaverosdsounuuszime (Influence of Wet-

Bulb Temperature on Evaporative Condenser Capacity)
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szndninlszAnEnmusneuddounuuszmoganiedituegfugungiinszahzidon
vosmmedngaoudion
9.10 wansznuiiiosnnsnsIms navesoimeAnazsns M anlsdhi1 (Bfect of Air-Flow Rate
and Spray-Water Rate on Capacity)
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agnivldmsnunuuesfifau Fuogfuanudesnanionammsaifideantsnliouulos a
vnizviu
9.11 msUSuandasims Inaveseimestiunuiz ey ( Judicious Reductions in Air-Flow Rate)
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9.12 miv‘mqunauﬁ'%'ﬂwmuﬁiz‘uwﬂqm%'aué’hquymazmmﬂv‘mmiwﬁ'u“lquﬁun
(Winter Operation of Evaporative Condenser)
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9.13 mﬂJ%’uﬂ;qqmmwﬂy”uﬁ‘h’f"'luﬂaua"%'auuuma:mtJ (Water Treatment in Evaporative
Condensers)
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unfl 10 m3InszviuazeeniuyNd VeI (Expansion Valve Analysis and Design)
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10.1 sztanvesgnsainrugun1sve1uda (Types of Expansion Devices)
1SR .! o o 1 9 =
wznandefuguglnssintugumsvnedessannsouiseen 4 2 szianfie Yszin
o =l . o W
$15ams Inaunualaouulasms 1na'ld (Variable-Restriction Type) tazilszinsifams'ina
UUUAN (Constant-Restriction Type)
v o e o Y 4 .
10.2 Marvnedisa Tuianiendeef WuLANUAUAWN (Automatic or Constant-Pressure
Expansion Valve)
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AAUAIN
103 Ndvenudanes lusunfAn (Thermostatic-Expansion Valve)
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Cross- Charge
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wnantdnyuzuazItms Mdveunttlaad uagditnmsdivvuiane

unft 11 mednsievinazeenuuurieluszuuhnndu (Refrigeration Piping Analysis and
Design)
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3. fiflnamnsosenuuuviemsmnubuld
4. idnaansadhledimsnadaemsihnaunbu
ioliaoandosiugatszmdnond onmaniidlumsiuauetlsznoniday
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11.3 vioe3ivad (Liquid Lines)
2ZNANIRANZUD MDA T IMAMATMIDOAUULVIDAITINAMDUAT 9
11.4 1981399 (Suction Liﬁes)
9ZNANTIENYEYDDMIQALAZAITODNLULYIDATAAULILAIT
11.5 vio®139n (Discharge Lines)
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11.6 éNMIODAUUUNDAS wanuiu (Refrigerant Piping Design)
senanBmanmssenuuuRemha i lunenuag
11.7 3msesnuuuvUInTions MmNty (Refrigerant Piping Size Design)
sznanaITmssenuuvInatemsnanubu lueuuud 4
11.8 T3 neiavieas A (Refrigerant Piping layout)
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uni 12 gauaniAveamsyiinaudu (Properties of Refrigerants)
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12.2 esilsgneuar Tan1sueu (Halocarbon compounds)
1 S o 4 ) A
sznanfednyasvesmssznoua Tamsuey, Taseadeoznouvetdmu uag mu
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12.5 o2 10 Ins1l (Azeotropes)
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Comparison of Some Common Refrigerants)
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! =2 ] e =4
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12.8 MmN OUIAZ AN A (Thermal Conductivity and Viscosity of Refrigerants)
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unit 13 madnzimahinnudunuugadu (Absorption Refrigeration Analysis)
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Compression Cycle)
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13.2 ’J’;]ﬁ’ﬂiﬂﬂ‘dﬁn (The Absorption Cycle)
sznandenszuumsvesiginsgadu
& o o od - - .
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Concentration Properties of LiBr-Water Solution)
1 4
gnantmuaniams gamgi-anudu-amududu vesmsazmeo LiBrh
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13.7 Mgz nuiousd1adiovesszuugady (Thermal Analysis of Simple Absorption
System)
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